Base de conhecimento
Meridien Clube > Suporte > Base de conhecimento

Fazer uma pergunta:


Impressora não funciona

Solução

SINTOMAS

  • Você envia uma impressão e aparece uma mensagem de erro
  • Você envia uma impressão, mas não imprime, nem aparece mensagem de erro

 

CAUSA

  • A impressora pode estar desligada
  • O computador responsável pela impressora não é mais o responsável
  • O computador responsável pela impressora está com problemas de conexão
  • O computador responsável pela impressora está desligado
  • O computador responsável pela impressora não está compartilhando a impressora na rede
  • O seu computador está com problemas de conexão
  • A impressora está com uma fila de impressão e uma das impressões está com erro causando a congelamento do processo de impressão das demais.
  • A impressora está sem tinta/toner
  • A impressora está com defeitos técnicos

 

RESOLUÇÃO

  1. Verifique se a impressora está ligada
    1. Verifique se a impressora está com alguma luz em algum lugar
    2. Se estiver com alguma luz em algum espaço, tente outras alternativas de resolução
    3. Se não estiver com nenhuma luz, verifique se o cabo de energia está ligado na tomada. O cabo de energia é geralmente o cabo mais grosso dos cabos conectados a impressora, geralmente possui uma cor preta. A melhor forma de verificar isso é seguindo o cabo até a tomada com alguns puxões de leve no cabo para vê-lo se movimentando e encontrar o seu destino.
  2. ...
 
O artigos estão sendo desenvolvidos conforme as manutenções acontecem.
 

 
Escrito por Moacir Braga dia 09/05/2012 às 09:54
Última atualização feita por Moacir Braga no dia 09/05/2012 às 09:54
 
Este Artigo ofereceu ajuda? sim / nÃo
Detalhes do artigo
ID do Artigo: 1
Categoria: Computador e acessórios
Data de publicação: 09/05/2012 06:56:25
Visualizações: 2920
Classificação (Votos): Classificações de artigo 5.0/5.0 (2)

 
<< Voltar

 
Powered by Help Desk Software HESK - brought to you by Help Desk Software SysAid